Pусский
English

FAQ. Продукты и решения Blue Coat » ПРОДУКТЫ » --- ProxySG

« Назад

Какая версия JRE (Java runtime environment) требуется для запуска SGOS 5.4.x и выше?   10.10.2011

checkered_flag_28x28.jpg Для SGOS 5.4.x. самой ранней версией JRE может быть 1.5.0_15.

JRE 1.4.x уже не используется для коммуникаций Management Console.

См.также информации в релизе интересующей вас версии SGOS для получения дополнительной информации о поддержке JRE. Страница загрузки SGOS находится по адресу: https://bto.bluecoat.com/download/ProxySG.



Разделы статей

Компания Web Control. Тел./факс: +7 (495) 925-7794
email: info@web-control.ru, 107023, г. Москва, Электрозаводская ул., д. 24
Яндекс.Метрика